home neue themen neue beiträge suchen registrieren mein Profil faq   AspNetForum v.4.7.1.0

Bewässerungsanlagen Forum

benutzer:
pw:
| passwort vergessen
Home » Frühjahrs-Inbetriebnahme » Einschalten meiner Anlage Messages in this topic - RSS
02.03.2008 05:27:21
Rapunzel
Posts 4
Hallo

Ich habe eine Beregnung mit 6 Sektionen, diese hat mir voriges Jahr ein Gärtner installiert.
Soweit bin ich zufrieden, aber, wie nehme ich die Anlage in Betrieb, leider meldet sich mein Gärtner nicht bei mir und ich wohne im Süd-burgenland und brauche schon dringend Wasser im Garten.

Danke für Ihre Hilfe, Mfg. Kappelsberger
02.03.2008 06:04:04
admin
admin
Posts 17
Hallo und Herzlich Willkommen in unserem Forum.

Das ist eigentlich recht einfach, einige Details müßte ich aber schon wissen.

Welche Art von Steuerung?
Welche Magnetventile?
Haben Sie eine Pumpe oder gießen Sie mit Leitungswasser, wenn Sie mit einer Pumpe arbeiten welche Art von Pumpe, Tauchpumpe oder Hauswasserwerk?
Wurde im Herbst irgendetwas de-montiert?


Da ich Ihre Anlage nicht kenne, erkläre ich Ihnen die einzelnen Schritte pauschal.

1. Die 9 Volt Blockbatterie des Steuergerätes austauschen (nur Alkaline-Batterien verwenden!).
2. Bitte überprüfen Sie, ob die Handschaltung bei den Magnetventilen auf „off „ steht, nur dann kann das Steuergerät die Ventile automatisch ein- und ausschalten. (falls am MV vorhanden)
3. An der Kopfstation das kleine Entleerungshähnchen schließen, der große meistens -grüne Durchlaufhahn muss offen bleiben.
4. Eventuell vorhandene Abdeckungen vom Regensensor entfernen, den Regensensor eventuell reinigen, und wenn vorhanden den Regen-sensorschalter wieder aktivieren.
5. Gartenwasserleitung aufdrehen, bzw. Pumpe aktivieren.
6. Die einzelnen Sektionen auf Ihre Funktion überprüfen. Die einzelnen Sektionen starten und auf etwaige Fehler (Winterschäden oder defekte Teile) kontrollieren.
7. Am Steuergerät ein passendes (sparsames) Frühjahrsprogramm einstellen.

Ich hoffe Ihnen damit geholfen zu haben, für weitere Fragen benötige ich wie gesagt genauere Details.
MFG.
02.03.2008 08:25:02
Rapunzel
Posts 4
Hallo und Danke für die schnelle Nachricht.

Ich habe ein Steuergerät auf dem der Name Water Master steht, es hat 8 Schieber, mit denen kann ich die minuten einstellen.
Was Sie mit den Magnetventilen meinen weis ich nicht genau, kann es sein das Sie die grauen Teile mit dem schwarzen runden Kopf meinen, davon habe ich auf der Aussenmauer 6 Stück, Orbit steht darauf.
Ich gieße mit Leitungswasser welches ich im Keller aufdrehen muß, die Wasserhähne habe ich schon geschlossen, aber es rinnt mir überall wasser raus, aus den Sprinklerdüsen und aus den grauen Magnetventilen.

Danke für Ihre Mühe. Kappelsberger
02.03.2008 08:41:52
admin
admin
Posts 17
Hallo

Trifft sich doch gut das ich heute im Büro bin.

Zu den Magnetventilen, nachdem die Ventile von Orbit sind, ist es möglich das die Hand-Schaltung geöffnet ist, diese gehört unbedingt geschlossen, wahrscheinlich ist das ein kleiner schwarzer Hebel unterhalb der schwarzen Magnetspule, dieser Hebel darf nicht in Flussrichtung zeigen sondern sollte parallel dazu stehen, bewegen Sie den Hebel bitte mit Vorsicht und OHNE Gewalt.
Das wiederholen Sie bei allen Ventilen.
Das Sie aber geschrieben haben, dass Ihnen das Wasser auch bei den Ventilen austritt, nehme ich fast an das die Spule des Ventils möglicherweise aufgedreht ist, bzw. hoffe ich das da ich sonst annehmen muss das Ihnen das Ventil(e) aufgefroren ist.
Das stellen sie folgender Weise fest, versuchen Sie die Spule im Uhrzeigersinn zu drehen, probieren Sie es falls sich die Spulen nicht drehen lassen im Uhrzeigersinn ca. 90°-180° und drehen Sie die Spule dann wieder zurück, Sie spüren einen Wiederstand, bitte Ohne große Kraftanstrengung und OHNE Werkzeug, der Spulenkopf sollte leicht zu drehen sein.

Das Steuergerät kenne ich, stellen Sie vorerst noch kein automatisches Programm ein, wir haben erst Anfang März, also noch nicht wirklich die Zeit um automatisch zu gießen.

Falls Sie nicht erfolgreich sein sollten, melden Sie sich bitte wieder.

MFG.
03.03.2008 09:54:58
Rapunzel
Posts 4
Nochmal Hallo

Also, ich befürchte das diese Ventile kaputt sind, weil ich diese undichten Stellen nur bei zwei von den 6 Stk. habe und das wasser aus einer Stelle rausspritzt die bei den anderen Ventile dicht ist, was kann ich da tun.
Den schwarzen Hebel haben diese Ventile, die sind zu, wenn ich sie öffne fließt das Wasser durch, diese waren auch zu.
Über das Steuergerät habe ich mich noch gar nicht drüber getraut, es ist abgeschaltet, zuerst würde ich die Anlage gerne dicht bekommen.

Danke für Ihre Hilfe, Liebe Grüße, Kappelsberger
04.03.2008 07:21:57
admin
admin
Posts 17
Hallo

Ich befürchte Sie werden zumindest 2 von den Ventilen tauschen müssen.
Wenn Sie mir noch die Dimension nennen können, dann sende ich Ihnen einen Link unter dem Sie diese Ventile finden.
Nächsten Herbst die Bewässerungsanlage bitte richtig entlehren, dann sollten Sie keine Probleme mehr haben.

Beispiel für richtiges Entleeren Ihrer Bewässerungsanlage. link

Mfg.
04.03.2008 22:49:43
Rapunzel
Posts 4
Guten Morgen

Ich bin mir jetzt sicher das diese Ventile kaputt sind.
Ich kann sogar einen kleinen Riss sehen, ich nehme nicht an das man das kleben oder zuschweissen kann?
Die Länge des Ventils ist 11,8 cm und der Teil wo es angeschlossen ist hat es 2,5 cm.
Danke, Mfg. Kappelsberger
04.03.2008 23:07:46
admin
admin
Posts 17
Hallo

Orbit Magnetventil, Art. Nr. MO3, 3/4" Innengewinde

link <-- Link zum Shop.

Mfg.
seiten: 1
|

Home » Frühjahrs-Inbetriebnahme » Einschalten meiner Anlage